<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Si perdon, en vez de mirar el archivo
      le calculaba el hash. <br>
      <br>
      Aun asi el fallo de isolinux sigue tanto en virtualbox como con
      qemu.<br>
      <br>
      Saludos.<br>
      <br>
      On 23/01/17 01:35, Diego Saravia wrote:<br>
    </div>
    <blockquote
cite="mid:CAE9KQ2HMB=3QR4_iAXbjSebNGstHPQzLENhdZtkhKraS4ffDyA@mail.gmail.com"
      type="cite">
      <div dir="ltr">
        <div>
          <div>
            <div><a moz-do-not-send="true"
                href="http://www.ututo.org/downloads/">http://www.ututo.org/downloads/</a><br>
              <br>
            </div>
            el md5 que esta ahi es<br>
            <br>
            80df896bcf47ebb29cbbd3692bc063<wbr>0a<br>
            <br>
          </div>
          y es correcto<br>
          <br>
        </div>
        eso te da lo que bajaste?<br>
        <div>
          <div><br>
          </div>
        </div>
      </div>
      <div class="gmail_extra"><br>
        <div class="gmail_quote">El 22 de enero de 2017, 20:05,
          tranccuilo <span dir="ltr"><<a moz-do-not-send="true"
              href="mailto:tranccuilo@openmailbox.org" target="_blank">tranccuilo@openmailbox.org</a>></span>
          escribió:<br>
          <blockquote class="gmail_quote" style="margin:0 0 0
            .8ex;border-left:1px #ccc solid;padding-left:1ex">Buenas!<br>
            Diego la iso da error en virtualbox. Al parecer el problema
            es isolinux<br>
            (adjunto imagen).<br>
            Otra cosa es que el md5 no coincide. No se si no
            actualizaron el archivo<br>
            o es problema de la iso. Lo raro es que la baje 2 veces y me
            coincide el<br>
            hash.<br>
            <br>
            80df896bcf47ebb29cbbd3692bc063<wbr>0a 
            Candidato-Ututo-2017-UL.iso<br>
            1a35c1f92c6ca09a9d60c8c00a4223<wbr>ea 
            UtutoSimusolLibre-x86_64-2017-<wbr>04.iso.md5<br>
            <br>
            En estos dias empiezo a mirar los scripts para ver como
            armarla.<br>
            <br>
            Saludos.<br>
            <span class=""><br>
              On 19/01/17 17:51, Diego Saravia wrote:<br>
              > se termino de subir la imagen al sitio, estimo que
              ahora esta bien<br>
              ><br>
              > no se porque el scp subia algo parcial pero no daba
              mensajes de error,<br>
              > nunca me habia pasado.<br>
            </span><br>
          </blockquote>
        </div>
      </div>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
««Nunca. Que no digan nunca. Porque un día de estos nos verán sonriendo!»»</pre>
  </body>
</html>